Página 1 de 1
 
 

Mensaje Copias

#1  DIKON 30 Noviembre 2005, 12:54 AM

HOLA LE ACABO DE PONER EL CHIP A MI SATURN DE 21 PINS Y NO ME FUNCIONAN LAS COPIAS ME LAS RECONOCE COMO AUDIO O ME DICE QUE NO ES COMPATIBLE CON EL SISTEMA NO SE SI LAS ESTOY GRABANDO BIEN LOS ARCHIVOS QUE TENGO SON UNO ES .ISO OTRO .CUE Y LOS DEMAS MP3 CARGO EL CUE CON EL NERO Y LO GRABO PERO NO ME FUNCIONA QUE ESTOY HACIENDO MAL??
 



 
avatar
 DIKON 
Invitado
 
  • Volver arriba Página inferior
 

Mensaje Re: Copias

#2  mangatron 30 Noviembre 2005, 01:03 AM

1º No escribas con mayusculas, por si no lo sabes en internet escribir en mayusculas es como gritar, y nosotros no somos sordos.

2º Al menos podría presentarte ya que no te registras.

Shit.

 
 



 
avatar
spain.png mangatron Sexo: Masculino
Super Moderador
Super Moderador
Donante Unreleased €
 
Registrado: Septiembre 2005
Ubicación: Sevilla (Triana)
Mensajes: 1246
  • Volver arriba Página inferior
 

Mensaje 

#3  Gainsborough 30 Noviembre 2005, 01:04 AM

Puede ser que el archivo CUE, tenga mal direcciones de los MP3s.
 



 
avatar
blank.gif Gainsborough Sexo: Masculino
SEGA Fan
SEGA Fan
 
Registrado: Septiembre 2005
Mensajes: 144
  • Volver arriba Página inferior
 

Mensaje Re: Copias

#4  MegaMacho 30 Noviembre 2005, 02:14 AM

usas action replay?
te recomiendo que antes de meterlo en el nero pruebes siempre en el cdrwin ,si al cargarlo en el cdrwin(cue+iso raro)te da algun error de linea te tocara pasar los mp3 a wav y recrear el cue con el cue marker por ejemplo.
si el error de linea persiste te tocara cambiar algunos parametros del cue que si lo pides se te explicara en este foro.


pd:procura leer las normas aunque por los pelos no tocas la ilegalidad(la modificacion del chip no es ilegal y las copias SIEMPRE QUE SEAN DE TUS ORIGINALES tampoco)estas a un pelo de que se cierre tu mensaje.
hay mas formas de preguntar.
 




____________
firma31en
 
avatar
blank.gif MegaMacho Sexo: Masculino
Master de los Tutorials
Miembro de honor
Miembro de honor
Colaborador SEGASATURNO
Colaborador SEGASATURNO
 
Registrado: Septiembre 2005
Ubicación: From The Northern Darkness
Mensajes: 832
  • Volver arriba Página inferior
 

Mensaje Re: Copias

#5  SaturnAR 03 Diciembre 2005, 11:27 AM

Jeje...que bonito! Primero: Te funciona con algun juego original desde que pusiste el mod chip? Los juegos que graban tienen la region compatible con tu Saturn?.
Ese problema de que los tome como solo CDs de audio puede sucerder si conectaste el modchip a la toma de 3.3V en lugar de a la de 5v (OJO! Jamas a la de 9v, ya que el PIC que posee el modchip trabaja en 5.5v max, al igual que el conversor hexadecimal, que solo soporta hasta 6v...si le erras, pues los quemas)
Exitos.
 



 
avatar
argentina.png SaturnAR Sexo: Masculino
Colaborador SEGASATURNO
Colaborador SEGASATURNO
 
Registrado: Diciembre 2005
Ubicación: Pergamino - Buenos Aires
Mensajes: 215
  • Volver arriba Página inferior
 

Mensaje Re: Copias

#6  Rortiz 03 Diciembre 2005, 07:06 PM

¡Hola!, ante todo decirte igual que mis compañeros, regístrate para hacer este foro más grande entre todos.

 Creo que tu problema es que el backup que quieres grabar no lo has "parcheado" a la región de tu consola (PAL en España). Utiliza uno de los múltiples parcheadores disponibles, como el "Satheader" o "Parcheador de Región by Darumo".

 Cualquier duda sobre copias de seguridad tus originales que tengas no tienes más que preguntar.

 Salu2  
 



 
avatar
blank.gif Rortiz Sexo: Masculino
SEGA Fan
SEGA Fan
 
Registrado: Septiembre 2005
Ubicación: Córdoba
Mensajes: 239
  • Volver arriba Página inferior
 


Ocultar¿Este tema fue útil?
Compartir este tema
Correo a un amigo Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net

Página 1 de 1