Página 1 de 1
 
 

Mensaje ¿Problemas Subiendo Imágenes?

#1  Virtua 09 Noviembre 2013, 12:27 PM

Hola.

Acabo de terminar hace un ratito la review de SONIC LOST WORLD. Pero no voy a poder publicarla porque estoy intentando subir las imágenes antes de subir el texto y no me deja.

¿A alguien le pasa? Me sale el error típico de hace meses.

Forbidden

You don't have permission to access /portal/posting.php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
 




____________
redaccion_peque
Visita nuestro post.
 
avatar
spain.png Virtua Sexo: Masculino
Colaborador SEGASATURNO
Colaborador SEGASATURNO
Miembro de la Elite
Miembro de la Elite
 
Registrado: Diciembre 2005
Ubicación: Comunitat Valenciana
Mensajes: 5921
  • Volver arriba Página inferior
 

Mensaje Re: ¿Problemas Subiendo Imágenes?

#2  Jasvy 10 Noviembre 2013, 12:09 AM

Ufff... volvemos a los problemas. Espero que no porque tengo que subir muchas para el próximo artículo.
 



 
avatar
spain.png Jasvy Sexo: Masculino
Miembro de la Elite
Miembro de la Elite
 
Registrado: Septiembre 2016
Mensajes: 1072
  • Volver arriba Página inferior
 

Mensaje Re: ¿Problemas Subiendo Imágenes?

#3  segatasanshiro 10 Noviembre 2013, 01:41 AM

Noos cargueis la pagina otra vez,no os puedo dejar solos

Sega Saturn Shiro.
 



 
avatar
blank.gif segatasanshiro Sexo: Masculino
Hooligan seguero
Miembro de la Elite
Miembro de la Elite
 
Registrado: May 2009
Mensajes: 9067
  • Volver arriba Página inferior
 

Mensaje Re: ¿Problemas Subiendo Imágenes?

#4  Fandu 10 Noviembre 2013, 04:52 AM

Pues ya que lo comentas, yo llevo como un año con un problema asi, no se si es exáctamente el mismo.
La cosa es que no me deja hospedar o subir imágenes al servidor del portal.
Hace tiempo Ryo dijo que era algo que pasaba con usuarios antiguos a no se qué actualización del portal, algo de privilegios que tenia que arreglar.
En fin, a ver si con un poco de suerte se soluciona.
Saludos!
 




____________
Touring Car Sega Rally Colec
 
avatar
scotland.png Fandu Sexo: Masculino
Donante Unreleased €
 
Registrado: Julio 2009
Ubicación: Atántida
Mensajes: 1502
  • Volver arriba Página inferior
 

Mensaje Re: ¿Problemas Subiendo Imágenes?

#5  Virtua 10 Noviembre 2013, 01:22 PM

Fandu escribió: [Ver mensaje]
Pues ya que lo comentas, yo llevo como un año con un problema asi, no se si es exáctamente el mismo.
La cosa es que no me deja hospedar o subir imágenes al servidor del portal.
Hace tiempo Ryo dijo que era algo que pasaba con usuarios antiguos a no se qué actualización del portal, algo de privilegios que tenia que arreglar.
En fin, a ver si con un poco de suerte se soluciona.
Saludos!


Pues vaya...   Nos quedamos sin review de momento.  

lost_dulces
lost_donut

Ya está, jaja. No funciona definitivamente.
 




____________
redaccion_peque
Visita nuestro post.
 
avatar
spain.png Virtua Sexo: Masculino
Colaborador SEGASATURNO
Colaborador SEGASATURNO
Miembro de la Elite
Miembro de la Elite
 
Registrado: Diciembre 2005
Ubicación: Comunitat Valenciana
Mensajes: 5921
  • Volver arriba Página inferior
 


Ocultar¿Este tema fue útil?
Compartir este tema
Correo a un amigo Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net

Página 1 de 1