Página 1 de 1
 
 

Mensaje Problemas Con El índice

#1  Cyclops 01 May 2017, 09:37 PM

Hola.

Tengo problemas para ver el índice actualizado con los últimos aportes; concretamente que no veo la actualización en letras rojas y verdes de los últimos post escritos, necesitando meterme subforo por subforo para ver las nuevas respuestas.

¿Le pasa a alguien más?
 



 
avatar
spain.png Cyclops Sexo: Masculino
Pixel Perfect
Miembro de la Elite
Miembro de la Elite
 
Registrado: Septiembre 2011
Mensajes: 2734
  • Volver arriba Página inferior
 

Mensaje Re: Problemas Con El índice

#2  Cyclops 06 May 2017, 10:29 PM

No sé si habéis sido vosotros, pero el caso es que ya todo me funciona correctamente, así que doy fe por aquí.

Gracias  
 



 
avatar
spain.png Cyclops Sexo: Masculino
Pixel Perfect
Miembro de la Elite
Miembro de la Elite
 
Registrado: Septiembre 2011
Mensajes: 2734
  • Volver arriba Página inferior
 

Mensaje Re: Problemas Con El índice

#3  Jasvy 08 May 2017, 11:33 AM

Perdona que no te respondiera, Cyclops. Es verdad que pasaba hace mucho, mucho tiempo, y ahora parece que vuelve a ir bien. Yo ya me había acostumbrado...  
 



 
avatar
spain.png Jasvy Sexo: Masculino
Miembro de la Elite
Miembro de la Elite
 
Registrado: Septiembre 2016
Mensajes: 1102
  • Volver arriba Página inferior
 

Mensaje Re: Problemas Con El índice

#4  segatasanshiro 11 May 2017, 01:59 PM

Vuelve a pasar me temo.

Sega Saturn Shiro.
 



 
avatar
blank.gif segatasanshiro Sexo: Masculino
Hooligan seguero
Miembro de la Elite
Miembro de la Elite
 
Registrado: May 2009
Mensajes: 9152
  • Volver arriba Página inferior
 

Mensaje Re: Problemas Con El índice

#5  Jasvy 11 May 2017, 03:05 PM

¿Accedes siempre desde el mismo navegador? Puede pasar si cambias de navegador o borras las cookies, creo.
 



 
avatar
spain.png Jasvy Sexo: Masculino
Miembro de la Elite
Miembro de la Elite
 
Registrado: Septiembre 2016
Mensajes: 1102
  • Volver arriba Página inferior
 

Mensaje Re: Problemas Con El índice

#6  Cyclops 11 May 2017, 09:13 PM

segatasanshiro escribió: [Ver mensaje]
Vuelve a pasar me temo.

Sega Saturn Shiro.


Doy fe yo también de ello, así que imagino que es un problema serio de difícil solución.

Pues nada; ánimo chicos, a ver si se soluciona pronto. Los más fieles seguiremos por aquí aportando, de hecho yo tengo un hilo casi listo  
 



 
avatar
spain.png Cyclops Sexo: Masculino
Pixel Perfect
Miembro de la Elite
Miembro de la Elite
 
Registrado: Septiembre 2011
Mensajes: 2734
  • Volver arriba Página inferior
 


Ocultar¿Este tema fue útil?
Compartir este tema
Correo a un amigo Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net

Página 1 de 1